How to disable WMM on Unifi APs

Hey folks. I know a lot of us run UniFi gear and have dedicated SSIDs for LIFX, but it occurred me that some may not realise that UniFi enable QoS/WMM by default across all SSIDs.

Thus, as as reminder to myself to do it again after I finish my current reconfiguration, I wrote a blog post on how to disable it on a specific SSID: Disabling WMM on Ubiquiti UniFi UAPs

Hope this helps!